今天在折腾小鸡的时候发现debian装git报错

[email protected]:~# apt-get install git
Reading package lists... Done
Building dependency tree... Done
E: Unable to locate package git

更新APT库就好了

sudo apt-get update
sudo apt-get upgrade
说点什么
支持Markdown语法
好耶,沙发还空着ヾ(≧▽≦*)o
Loading...